cforms II User Forum

Registration is currently disabled.
Guest

FAQs

Login form protected by Login LockDown.


Lost password?
Advanced Search

— Forum Scope —

  

— Match —

   

— Forum Options —

    

Wildcard usage:
*  matches any number of characters    %  matches exactly one character

Minimum search word length is 4 characters - maximum search word length is 84 characters

Topic RSS
requirements?
April 18, 2007
8:00 pm
tricky
Guest

I tried to run this on WP 2.0.2 and didn't work. Caused a php error when activating it.

 

It works fine on 2.1.2

 

I wonder on which versions does it run, specially for the 2.0.x branch. 

April 19, 2007
5:43 pm
Oliver
Munich, Germany
Admin
Forum Posts: 6400
Member Since:
March 6, 2005
Offline

tricky said:

I tried to run this on WP 2.0.2 and didn't work. Caused a php error when activating it.

 

It works fine on 2.1.2

 

I wonder on which versions does it run, specially for the 2.0.x branch. 


what kind of error?

May 5, 2007
1:57 pm
Dennis
Guest

Same thing with 2.0.4.  Upon activating WP crashes, nothing but white.  I have to delete the pugin to get WP working again.

———————————————--

 I think I found the problem.  It does not seem to like the WP-Translate plugin.

Forum Timezone: Europe/Berlin

Most Users Ever Online: 959

Currently Online:
22 Guest(s)

Currently Browsing this Page:
1 Guest(s)

Top Posters:

tracedef: 43

mores: 21

Gyrus: 20

frozenwaste: 18

asuffredini: 15

photoworks: 14

Member Stats:

Guest Posters: 3745

Members: 1463

Moderators: 3

Admins: 2

Forum Stats:

Groups: 1

Forums: 4

Topics: 5345

Posts: 18714

Newest Members: juredujmovic, dreamkeeper, rajattyagi, wrokaa, lukass

Moderators: Paul (421), cnymike (8), sonika (95)

Administrators: Oliver (6400), Nicky (3)