cforms II User Forum

Registration is currently disabled.
Guest

FAQs

Login form protected by Login LockDown.


Lost password?
Advanced Search

— Forum Scope —

  

— Match —

   

— Forum Options —

    

Wildcard usage:
*  matches any number of characters    %  matches exactly one character

Minimum search word length is 4 characters - maximum search word length is 84 characters

Topic RSS Related Topics
Email doesn't show the user input / Auto Confirmation doesn't work
Tags: ***
December 9, 2013
9:52 am
Alex Baur
Guest

Hi, 

I have two problem with the Cforms like written above in the title. 

I checked the FAQ's and there is a topic about this problem but I checked the \"include user input at the bottom\" box but it still won't show the data. When the admin receives the Email, it shows only the fieldset names but not the user data. 

I think my second problem is consequence of the first problem. Somehow cforms doesn't recognize the user data and so it can't send an auto confirmation to the given email adress. 

Does anyone have a solution on this problem? 

I would really appreciate any help

thanks

Forum Timezone: Europe/Berlin

Most Users Ever Online: 959

Currently Online:
35 Guest(s)

Currently Browsing this Page:
1 Guest(s)

Top Posters:

tracedef: 43

mores: 21

Gyrus: 20

frozenwaste: 18

asuffredini: 15

photoworks: 14

Member Stats:

Guest Posters: 3731

Members: 1463

Moderators: 3

Admins: 2

Forum Stats:

Groups: 1

Forums: 4

Topics: 5331

Posts: 18693

Newest Members: juredujmovic, dreamkeeper, rajattyagi, wrokaa, lukass

Moderators: Paul (421), cnymike (8), sonika (95)

Administrators: Oliver (6400), Nicky (3)