cforms II User Forum

Registration is currently disabled.
Guest

FAQs

Login form protected by Login LockDown.


Lost password?
Advanced Search

— Forum Scope —

  

— Match —

   

— Forum Options —

    

Wildcard usage:
*  matches any number of characters    %  matches exactly one character

Minimum search word length is 4 characters - maximum search word length is 84 characters

Topic RSS Related Topics
'capture' not working
Missing potential clients because the capture isn't working.
June 3, 2014
3:51 pm
Karen
Guest
My problem is that the code they are looking for people to put in looks like the attachment. This is consistently the first code. I can't figure out what the third letter is. I imagine other people can't either and they don't know to refresh to get another one. I have this feeling I miss a lot of potential clients because of what they think of as lack of response. There is not indication that the capture didnt send me an email. I can't find the text on WP to change the exact language so I get a different image.  Appreciate any clues on how to fix this.
Forum Timezone: Europe/Berlin

Most Users Ever Online: 959

Currently Online:
18 Guest(s)

Currently Browsing this Page:
1 Guest(s)

Top Posters:

tracedef: 43

mores: 21

Gyrus: 20

frozenwaste: 18

asuffredini: 15

photoworks: 14

Member Stats:

Guest Posters: 3758

Members: 1463

Moderators: 3

Admins: 2

Forum Stats:

Groups: 1

Forums: 4

Topics: 5356

Posts: 18736

Newest Members: juredujmovic, dreamkeeper, rajattyagi, wrokaa, lukass

Moderators: Paul (421), cnymike (8), sonika (95)

Administrators: Oliver (6400), Nicky (3)