cforms II User Forum

Registration is currently disabled.
Guest

FAQs

Login form protected by Login LockDown.


Lost password?
Advanced Search

— Forum Scope —

  

— Match —

   

— Forum Options —

    

Wildcard usage:
*  matches any number of characters    %  matches exactly one character

Minimum search word length is 4 characters - maximum search word length is 84 characters

Topic RSS
A strange problem
August 28, 2007
4:27 pm
fatihturan
Guest

Hello everyone!

I have a strange problem. If you look this screenshot you should be see my problem. I think it may be encoding problem but i have checked all plugin files. All files in Utf-8 encoding type.

What i can do for solution?

August 29, 2007
7:21 am
Oliver
Munich, Germany
Admin
Forum Posts: 6400
Member Since:
March 6, 2005
Offline

Can you post your URL?

Also, since I don't speak your language, can you post what is expected and what is shown instead.

What version of cforms are you using? 

(
Is anyone reading this??:

Before you post, please read the F.A.Q's
To properly support your inquiry, please provide standard information such as:
    * browser (and version) you're using
    * URL of the site/page in question
    * cforms version
    * possibly other plugins that might interfere
    * the actual error message (e.g. use Firebug)

August 29, 2007
9:11 am
fatihturan
Guest

Sorry dude.

You can see my contact form throught this url, my plugin version is 5.3 and i'm using Firefox 2.

Forum Timezone: Europe/Berlin

Most Users Ever Online: 959

Currently Online:
51 Guest(s)

Currently Browsing this Page:
1 Guest(s)

Top Posters:

tracedef: 43

mores: 21

Gyrus: 20

frozenwaste: 18

asuffredini: 15

photoworks: 14

Member Stats:

Guest Posters: 3762

Members: 1463

Moderators: 3

Admins: 2

Forum Stats:

Groups: 1

Forums: 4

Topics: 5361

Posts: 18742

Newest Members: juredujmovic, dreamkeeper, rajattyagi, wrokaa, lukass

Moderators: Paul (421), cnymike (8), sonika (95)

Administrators: Oliver (6400), Nicky (3)